jueves, 21 de mayo de 2015

CCNA 2 Cisco v5.0 Capitulo 5 - Respuestas del exámen



1.

Consulte la presentación. El switch hace el enrutamiento para los locales que se conectan a la VLAN 5. Si el PC tiene acceso a un servidor web a través de Internet, en qué momento se añadirá un número de VLAN a la estructura?

Ningún número de VLAN se añade a la trama en este diseño.
punto A
punto B
punto D
punto C
punto E


2. Llena el espacio en blanco con un acrónimo.

Al configurar el enrutamiento entre VLAN en un interruptor de múltiples capas, un / una SVI se utiliza como una interfaz de VLAN virtual enrutado.


3. ¿Cual es una desventaja del uso de switches multicapa para inter VLAN de enrutamiento?

Switches multicapa tienen mayor latencia de enrutamiento de nivel 3.
Árbol de expansión debe estar desactivado para poder implementar el enrutamiento en un interruptor de múltiples capas.
Switches multicapa son más caras que las implementaciones del router-on-a-stick.
Switches multicapa se limitan al uso de enlaces troncales para enrutamiento de nivel 3.


4.

Consulte la presentación. Un administrador de red debe configurar el router-on-a-stick para las redes que se muestran. ¿Cuántas subinterfaces tendrá que ser creado en el router si cada VLAN que se muestra es para ser transferido y cada VLAN tiene su propia subinterfaz?

5
3
1
4
2


5. Al configurar el enrutamiento entre VLAN en un switch multicapa, un administrador de red emite el comando no switchport en una interfaz que se conecta a otro switch. ¿Cuál es el propósito de este mandamiento?

crear una interfaz virtual conmutado
proporcionar un enlace de acceso que las etiquetas del tráfico VLAN
crear un puerto de enrutado para una sola red
proporcionar un enlace troncal estático


6. comunicación entre VLAN no se está produciendo en un edificio particular de una escuela. ¿Qué dos comandos puede utilizar el administrador de la red para verificar que la comunicación entre VLAN funcionaba correctamente entre un router y un switch de capa 2 cuando se implementa el método de diseño del router-on-a-stick? (Elija dos.)

Desde el switch, ejecute el comando show vlans.
Desde el router, ejecute el comando show interface interface. 
Desde el router, ejecute el comando show ip route.
Desde el switch, ejecute el comando show interface trunk.
Desde el switch, ejecute el comando interface interface.
Desde el router, ejecute el comando show interface trunk.


7.

Consulte la presentación. Un administrador de red ha configurado el router CiscoVille con los comandos anteriores para proporcionar enrutamiento entre VLAN. ¿Qué comando se necesitarán en un interruptor que está conectado a la interfaz Gi0 / 0 en el router CiscoVille para permitir el enrutamiento entre VLAN?

switchport mode trunk
switchport mode dynamic desirable
switchport mode access
no switchport


8. ¿Cómo se enruta el tráfico entre varias VLAN en un switch multicapa?

El tráfico se encamina a través de interfaces VLAN internos.


9. 

Consulte la presentación. Un administrador de red está configurando RT1 para el enrutamiento entre VLAN. El interruptor está configurado correctamente y es funcional. Host1, el Host2 y Host3 no pueden comunicarse entre sí. En base a la configuración del router, lo que está causando el problema?

Las Direcciones IP en las subinterfaces se emparejan de forma incorrecta a las VLAN.
Cada subinterfaz de Fa0 / 0 necesidades separar sin comandos de apagado.
Interfaz Fa0 / 0 falta información de configuración de la dirección IP.
Los routers no admiten la encapsulación 802.1Q en subinterfaces.


10.

Consulte la presentación. La comunicación entre las VLAN no está ocurriendo. ¿Cuál podría ser el problema?

El puerto del switch Gi1/1 no está en modo trunking.
Puertas de enlace predeterminadas no se han configurado para cada VLAN.
Existe un problema de dúplex entre el switch y el router.
El puerto incorrecto en el router se ha utilizado.


11. 

Consulte la presentación. ¿Qué comando puede el tema de administrador para cambiar el estado VLAN10 para arriba?

Switch1(config)# vlan 10
Switch1(config)# interface vlan 10
Switch1(config-if)# ip address 192.168.10.1 255.255.255.0​
Switch1(config)# interface vlan 10
Switch1(config-if)# ip address 192.168.10.1 255.255.255.0
Switch1(config-if)# no shutdown​
Switch1(config)# interface vlan 10
Switch1(config-if)# no shutdown​


12. 

Consulte la presentación. Router RA recibe un paquete con una dirección de origen de 192.168.1.35 y una dirección de destino de 192.168.1.85. ¿Qué hará el router ver con este paquete?

El router enviará el paquete a la interfaz FastEthernet 0 / 1.2.
El router descartar el paquete.
El router enviará el paquete a la interfaz FastEthernet 0 / 1.2 y la interfaz FastEthernet 0 / 1.3.
El router enviará el paquete a la interfaz FastEthernet 0 / 1.1.
El router enviará el paquete a la interfaz FastEthernet 0 / 1.3.


13. ¿Qué tipo de diseño de la comunicación entre VLAN requiere la configuración de múltiples subinterfaces?

router sobre un stick
legado de enrutamiento entre VLAN
enrutamiento de la VLAN de administración
enrutamiento a través de un interruptor de múltiples capas


14. 

Consulte la presentación. Una configuración del router-on-a-stick se implementó para las VLAN 15, 30 y 45, de acuerdo con el resultado del comando show running-config. PC en VLAN 45 que están utilizando la red 172.16.45.0 / 24 están teniendo problemas para conectarse a PC en VLAN 30 en la red 172.16.30.0 / 24. Qué error es más probable que causa este problema?

Hay una dirección IP incorrecta configurado en GigabitEthernet 0 / 0.30.
El comando no shutdown falta en GigabitEthernet 0 / 0,30
La interfaz GigabitEthernet 0/0 falta una dirección IP.
La VLAN mal se ha configurado en GigabitEthernet 0 / 0,45


15.

Consulte la presentación. Un administrador de red está verificando la configuración del enrutamiento entre VLAN. Los usuarios se quejan de que los PC en diferentes VLANs no pueden comunicarse. Sobre la base de la salida, lo que son dos errores de configuración en la interfaz interruptor Gi1 / 1? (Elija dos.)

El protocolo de encapsulación de trunking se configura mal.
Negociación de trunking se enciende en Gi1 / 1.
Gi1 / 1 está en la VLAN predeterminada.
Gi1 / 1 está configurado como modo de tronco.
VLAN de voz no está asignado a Gi1 / 1.


16.

Consulte la presentación. Después de intentar entrar en la configuración que se muestra en el router RTA, el administrador recibe un error y los usuarios en VLAN 20 informe de que no son capaces de llegar a los usuarios en VLAN 30. ¿Qué está causando el problema?

RTA está utilizando la misma subred de la VLAN 20 y VLAN 30.
El comando no shutdown debería haber sido emitido en Fa0 / 0.20 y Fa0 / 0.30.
No hay dirección en Fa0 / 0 para utilizar como puerta de enlace predeterminada.
Dot1q no soporta subinterfaces.


17. Una pequeña universidad utiliza VLAN 10 para la red de aulas y VLAN 20 para la red de oficinas. Lo que se necesita para permitir la comunicación entre estos dos VLAN durante el uso de la herencia de enrutamiento entre VLAN?

Se necesita un conmutador con un puerto que está configurado como tronco para conectarse a un router.
Se necesitan dos grupos de interruptores, cada uno con los puertos que están configuradas para una VLAN.
Un router con al menos dos interfaces LAN debe utilizarse.
Se necesita un router con una interfaz VLAN para conectar con el SVI en un interruptor.


18. ¿Qué es una desventaja del uso de enrutamiento entre VLAN del router-on-a-stick?

no escala bien más allá de 50 VLAN
no es compatible con los paquetes de VLAN etiquetadas
requiere el uso de múltiples interfaces del router configurado para operar como enlaces de acceso
requiere el uso de interfaces más físico que el legado de enrutamiento entre VLAN


19. Llena el espacio en blanco. No utilizar abreviaturas.

Un ingeniero de red está Solución de problemas La configuración de nuevas VLAN en una red. ¿Qué comando se utiliza para mostrar la lista de las VLAN que existe en el interruptor?

show vlan


20. ¿En qué condiciones es necesaria para permitir conmutación Layer 3?

Todos los interruptores participantes deben tener números de VLAN únicas.
Porciones Inter-VLAN de capa 3 de conmutación deben utilizar el router-on-a-stick.
El conmutador de capa 3 debe tener el enrutamiento IP habilitado.
Todas las subredes enrutadas deben estar en la misma VLAN.


21. ¿Qué afirmación describe una desventaja del uso de subinterfaces del router para el enrutamiento entre VLAN?

Tráfico enrutado debe competir por el ancho de banda en una sola interfaz del router.
Todo el tráfico sin etiquetar se deja caer.
Es más caro que utilizar las interfaces del router individuales.
Trunking no se puede utilizar para conectar el router al switch.


22.

Consulte la presentación. Un administrador de red está verificando la configuración del enrutamiento entre VLAN. Los usuarios se quejan de que PC2 no puede comunicarse con la PC1. Sobre la base de la salida, ¿cuál es la posible causa del problema?

El GigabitEthernet0 interfaz de comandos / 0.5 se ha introducido de forma incorrecta.
No hay una dirección IP configurada en la interfaz Gi0 / 0.
El dot1Q 5 comandos encapsulación contiene la VLAN mal.
El comando no shutdown no se introduce en subinterfaces.
Gi0 / 0 no está configurado como un puerto troncal.


23. Abra la Actividad PT. Realizar las tareas en las instrucciones de la actividad y luego responder a la pregunta.

Llena el espacio en blanco. No utilizar abreviaturas.
¿Qué comando se encuentra en el conmutador de capa 3 para restaurar la plena conectividad entre PC1 y el servidor web?

dirección IP 192.168.20.1 255.255.255.0





Descargar el exámen

Espero haber ayudado en algo. Hasta la próxima oportunidad!









No hay comentarios:

Publicar un comentario

       

Etiquetas

Academy (23) Accediendo a datos con ADO .NET (31) Acceso a la red (30) Algoritmo (34) Algoritmos en JAVA (2) Ampliación de clases (2) APRENDA A PROGRAMAR COMO SI ESTUVIERA EN PRIMERO - Autores : IKER AGUINAGA (3) APRENDA A PROGRAMAR COMO SI ESTUVIERA EN PRIMERO - Autores : IKER AGUINAGA (10) Aprendiendo a desarrollar en Windows 8 (5) Aprendiendo UML en 24 Horas (Autor : Joseph Schmuller ) (30) Arquitectura (29) Arquitectura del Computador (3) Arquitectura del Computador - Historia de la informática (1) Asignación de direcciones IP (18) Aspectos fundamentales de bases de datos (5) Auditoría de la dirección (2) Auditoría de Sistemas (3) Auditoría Informática - Un enfoque práctico - Mario G . Piattini y Emilio del Peso (7) Avanzado (23) Base de Datos (67) Básico (23) Bios (29) Business Productivity Online Suite - BPOS (3) Capa de Red (22) Capa de Transporte (16) Capítulo 1 - Documentos HTML5 (6) Capítulo 10. API Web Storage (2) Capítulo 11. API IndexedDB (4) Capítulo 12. API File (1) Capítulo 2. Estilos CSS y modelos de caja (7) Capítulo 3. Propiedades CSS3 (4) Capítulo 4. Javascript (6) Capítulo 5. Video y audio (6) Capítulo 6. Formularios y API Forms (8) Capítulo 7. API Canvas (5) Capítulo 8. API Drag and Drop (2) Capítulo 9. API Geolocation (2) CCNA1 v5.0 (195) CCNA1 v6.0 (23) CCNA2 v5.0 (26) CCNA3 v5.0 (25) CCNA4 v5.0 (23) CD-ROM (3) Chapter 1 How does Xamarin.Forms fit in? (7) Chapter 2 Anatomy of an app (5) Cisco (297) Cloud Computing (3) CNNA v5.0 Routing & Switching (216) CNNA v6.0 Routing & Switching (2) Codigo (2) Computadora (32) Configuración (29) Configuración de un sistema operativo de red (21) Control (29) Creación de tipos de datos y tablas (3) Creación y Administración de bases de datos (3) Creando la Interface de la Aplicación Windows (50) Creating Mobile Apps with Xamarin.Forms (13) Cuenta (29) Curso (32) Curso Aprendiendo a Programar (25) Datos (3) Desarrollando en Windows 8 - AVANZADO (2) Desarrollando en Windows 8 - BÁSICO (3) Desarrollando en Windows 8 - INTERMEDIO (2) Desarrollo (2) Desarrollo .Net (21) Desarrollo avanzado de Windows Store Apps usando C# (1) Desarrollo basado en conceptos de Ingeniería de Software para Visual Studio (2) DESARROLLO DE APLICACIONES WINDOWS CON MICROSOFT .NET (37) DESARROLLO DE APLICACIONES WINDOWS CON MICROSOFT .NET (Autor: Luis Dueñas Huaroto) (29) Desarrollo en Microsoft Visual Studio (44) Desarrollo en Microsoft Visual Studio - AVANZADO (15) Desarrollo en Microsoft Visual Studio - BÁSICO (14) Desarrollo en Microsoft Visual Studio - INTERMEDIO (18) Desarrollo en Windows Phone 8 (13) Diagnostico (4) Diagrama (3) Diagramas de actividades (2) Diagramas de colaboraciones (2) Diagramas de secuencias (2) Digital (2) Diplomado (2) Disco (29) Disco Duro (4) Diseño de aplicaciones de Windows 8 en HTML 5 (7) Dispositivos Electrónicos (11) Doctorado (2) Ejemplos (3) Ejemplos de algoritmos (27) El camino hacia el CSS3 (3) El diseño web flexible (6) El elemento de diseño Canvas (3) El enfoque de los sistemas (3) El flujo de un programa (2) El gran libro de HTML5 - CSS3 y Javascript - Autor: Juan Diego Gauchat (55) El principio de organicidad (7) Electrónica (2) Elementos de un sistema (5) Empresas (2) Entrada y salida (4) Entropía y neguentropía (7) Estrategia (2) Estructura de un programa Java (12) Estructuras de almacenamiento (10) Estructuras de control (6) Estructuras de las tablas en SQL Server (2) Estructuras fundamentales de los datos (2) Ethernet (21) Evolución y Familias de los Microprocesadores (15) Exámen (23) Exploración de la red (23) Extensión de clases (4) Facebook (4) Familia Intel (15) Forefront (8) Función (3) Funciones de una red (12) Funciones de una red informática (1) Fundamentos de C# para absolutos principiantes (17) Fundamentos de programación en Java (50) Generaciones de la computadora (5) Gestión (3) Gestión de riesgos - Auditoría de Sistemas (1) GONZALO MARTÍNEZ (1) Grupos Facebook (1) Harvard (29) Historia de las computadoras (11) HTML5 y CSS3 - Autor: Christophe Aubry (99) HTML5 y CSS3 aplicadal texto (7) HTML5 y CSS3 para los formularios (15) Imágenes (2) Implementación de Windows 7 (11) Información (31) Informática (29) Ingeniería (4) Instalar (29) Inteligencia (2) Inteligencia de Negocios con SQL Server (3) Intermedio (23) Internet (29) Internet Explorer 9 (3) Introducción a ASP.NET 5 (8) Introducción a Java (7) Introducción a jQuery (8) Introducción a la Auditoría de Sistemas (2) Introducción a la teoría general de sistemas (Oscar Johansen Bertoglio) (39) Introducción a Networking (2) Introducción a Window Forms (5) Introducción al acceso a datos con ADO .NET (9) Investigación de Operaciones (12) Java (52) Jump Start de consultas en las bases de datos de Microsoft SQL Server 2012 (8) La definición de un Sistema (6) La evolución del HTML y del CSS (3) La nueva sintaxis HTML5 (12) LA QUINTA DISCIPLINA en la práctica (Autor : Peter Senge) (28) Las animaciones en CSS3 (5) Las transformaciones CSS3 (11) Las transiciones con CSS3 (8) Licenciamiento Microsoft (3) Local Area Network (LAN) - Red de Area Local (2) Lógico (2) Los elementos de la estructura en html5 (9) Los elementos multimedia: audio y vídeo (2) Los estilos de caja en CSS3 (13) Los nuevos selectores de CSS3 (6) Maestría (2) Mantenimiento de Mouse y Teclado (2) Manual de Microsoft SQL Server - Full Transact SQL (68) Manual de soporte técnico para escuelas sobre windows 7 (42) Marco Teorico de Investigación de Operaciones (6) Medios de Almacenamiento (11) Medios de Networking (2) Mejorando la Interface de las Aplicaciones Windows (26) Memoria Tipos y Clases (5) Método (2) Metodología (1) Microsoft (324) Microsoft Lync 2010 (7) Microsoft Silverlight 4.0 (2) Microsoft Virtual Academy (356) Modelo (2) Modelo OSI y TCP-IP (2) Modelos con poco grado de dificultad de Programación Lineal - Investigación de Operaciones (13) Modelos con razonable grado de dificultad de Programación Lineal - Investigación de Operaciones (10) Modelos de desafio de Programación Lineal - Investigación de Operaciones (5) Modelos difíciles de Programación Lineal - Investigación de Operaciones (5) Modelos Fáciles de Programación Lineal - Investigación de Operaciones (13) Modelos lineales con solver (3) Modulo (23) Movimiento (2) Mozilla (29) MS SQL Server (77) MS Virtualization para Profesionales VMware - Gestión (3) MS Virtualization para Profesionales VMware- Plataforma (4) MVA (263) Negocio (2) Nivel Avanzado Desarrollo .Net (6) Nivel Básico Desarrollo .Net (11) Nivel Intermedio Desarrollo .Net (8) Normas técnicas peruanas y su evolución - Auditoría de Sistemas (1) Nube Privada - Avanzado (6) Nube Privada - Básico (6) Nube Privada - Intermedio (6) Office 365 (3) Optimización de Escritorio (10) Optimización de Escritorio - Avanzado (4) Optimización de Escritorio - Básico (3) Optimización de Escritorio - Intermedio (3) ORACLE 10g - ADMINISTRACIÓN Y ANÁLISIS (3) Oracle 10g y el Grid Computing (3) Organización aleatoria y secuencial (1) Partes principales de la Mainboard (12) Perceptron (2) Perfil (2) Periféricos de Entrada / Salida (15) Pesi (2) PHP y MySQL - Manual de aprendizaje para crear un sitio web - Autor : Olivier ROLLET (79) Plan (2) Plataforma (29) PMBOK (24) PMBOK - Guía de los fundamentos para la dirección de proyectos (24) PMBOK - INFLUENCIA DE LA ORGANIZACIÓN Y CICLO DE VIDA DEL PROYECTO (6) PMBOK - Introducción (11) PMBOK - PROCESOS DE LA DIRECCIÓN DE PROYECTOS (5) Prevención - Herramientas e Instrumentos de Medida (9) Principios básicos de enrutamiento y switching (169) Proceso (2) Proceso de auditoría de sistemas informáticos (2) Programación en Android - Auor : Salvador Gómez Oliver (46) Programación paso a paso de C# - Autor : Nacho Cabanes (16) Protocolos y comunicaciones de red (17) Proyecto (2) Qué es un sistema (4) Red de Área Local Inalámbrica (WLAN) (4) Redes (30) Redes inalámbricas - WIRELESS - Conocimiento general (15) Redes neuronales (2) Redes y Comunicaciones (45) Reparación de Fuentes - UPS - Estabilizadores (10) Reparación de Impresoras (9) Reparación de Monitores (16) Router (29) Seguridad en la Nube (3) Seminario (23) Server (24) Sharepoint 2010 - Nivel Básico (6) Sharepoint 2010 - Niveles Avanzados (18) Sharepoint 2010 - Niveles Avanzados - Básico (8) Sharepoint 2010 - Niveles Avanzados - Intermedio (9) Sinergia y recursividad (4) Sistema (33) Sistema de Cableado Estructurado (9) Software (30) SOLUCIÓN GRÁFICA DE MODELOS DE PROGRAMACIÓN LINEALES - INVOPE (8) Soporte a Infraestructura (3) SQL (38) SQL Azure - Introducción (3) Subsistemas de control (4) Tablas (4) Tarjeta Principal del Sistema (10) Tarjetas de Interfaces (7) Tecnología (31) Tecnologías LAN (1) TEORÍA GENERAL DE SISTEMAS (1) Tic (2) Tipo (2) TML5 y CSS3 - Autor: Christophe Aubry (12) Trabajando con el Formulario (7) Un diseño HTML5/CSS3: dConstruct 2011 (3) Un diseño HTML5/CSS3: FlipThru (2) Un diseño HTML5/CSS3: The Cat Template (2) Usando Controles Windows Forms (12) Usando Herramientas de Datos de Visual Studio (6) Ventas (2) Virtualización Hyper - V Nivel Básico (5) Virtualización Hyper - V Nivel Intermedio (5) What’s New in Windows 8.1 Security (4) Window (29) Windows 7 Segunda Fase - AVANZADO (4) Windows 7 Segunda Fase - BÁSICO (6) Windows 7 Segunda Fase - INTERMEDIO (4) Windows 8 - Vista Previa (4) Windows 8.1 To Go (2) Windows Azure (3) Windows Phone 7 (2) Windows Server 2008 R2 (3) Windows Server 2012 - Gestión y Automatización (3) Windows Server 2012 R2 Essentials (7) Windows Server 2012: Almacenamiento (5) Windows Server 2012: Identidad y Acceso (4) Windows Server 2012: Revisión Técnica (7) Xamarin (1)

Páginas vistas en total según Google