viernes, 1 de mayo de 2015

CCNA 1 Cisco v5.0 Capitulo 3 - Respuestas del exámen



1. Un ordenador en una red dada se está comunicando con un grupo específico de equipos. ¿Qué tipo de comunicación es esto? 

1. Multicast  
2. transmitir  
3. HTTP  
4. unicast 
5. ARP

  
2. ¿Qué método puede ser utilizado por dos computadoras para asegurar que los paquetes no se cayeron porque demasiado se están enviando datos demasiado rápido? 

1. control de flujo 
2. encapsulación 
3. método de acceso 
4. tiempo de espera de respuesta


3. ¿Qué protocolo se encarga de controlar el tamaño y la velocidad de los mensajes HTTP intercambiados entre el servidor y el cliente? 

1. TCP  
2. ARP  
3. HTTP  
4. DHCP 


4. Un usuario está viendo un documento HTML ubicado en un servidor web. ¿Qué protocolo segmentos de los mensajes y gestiona los segmentos de la conversación individual entre el servidor web y el cliente web? 

1. TCP  
2. DHCP  
3. HTTP  
4. ARP 


5. Un cliente Web envía una solicitud de una página web a un servidor web. Desde la perspectiva del cliente, lo que es el orden correcto de la pila de protocolo que se utiliza para preparar la solicitud para la transmisión? 

1. HTTP, TCP, IP, Ethernet  
2. Ethernet, TCP, IP, HTTP  
3. HTTP, IP, TCP, Ethernet  
4. Ethernet, IP, TCP, HTTP 


6. ¿Cuáles son los protocolos propietarios?

1. protocolos desarrollados por organizaciones que tienen control sobre su definición y operación     
2. protocolos que pueden ser utilizados libremente por cualquier organización o proveedor
3. una colección de protocolos conocidos como el conjunto de protocolos TCP / IP
4. protocolos desarrollados por organizaciones privadas para operar en cualquier hardware proveedor  
  

7. ¿Qué estándar IEEE permite una interfaz de red inalámbrica para conectarse a un punto de acceso inalámbrico que está hecho por un fabricante diferente? 

1. 802.11  
2. 802.1  
3. 802.3  
4. 802.2 


8. ¿Cuál es la ventaja de los dispositivos de red utilizando protocolos estándar abiertos?
  
1. Un host cliente y un servidor que ejecuta sistemas operativos diferentes pueden intercambiar datos con éxito.  
2. La competencia y la innovación se limitan a determinados tipos de productos.  
3. Un host cliente y un servidor que ejecuta sistemas operativos diferentes pueden intercambiar datos con éxito.  
4. Acceso a Internet puede ser controlado por un solo ISP en cada mercado. 


9. ¿Qué es una función de la Capa 4 del modelo OSI?
  
1. para describir la entrega ordenada y fiable de datos entre el origen y el destino  
2. para representar los datos para el usuario, incluyendo codificación y control de diálogo  
3. para especificar el tipo de paquete para ser utilizado por las comunicaciones  
4. para aplicar la información de enmarcado para el paquete, basado en los medios de comunicación adjunta 


10. ¿Qué afirmación es verdadera acerca de los modelos OSI TCP / IP ?
  
La capa de transporte TCP / IP y OSI Layer 4 proporcionan los servicios y funciones similares.  
Las tres primeras capas OSI describen los servicios generales que también son proporcionados por la capa de Internet TCP / IP.  
La capa de acceso de red TCP / IP tiene funciones similares a la capa de red OSI.  
La OSI de 7 y la capa de aplicación TCP / IP proporcionan funciones idénticas. 


11. ¿Qué es un beneficio del uso de un modelo en capas para las comunicaciones de red?
  
1. el fomento de la competencia entre los dispositivos y los proveedores de software mediante la aplicación de la compatibilidad de sus productos  
2. evitando posibles problemas de incompatibilidad con un conjunto común de desarrollo de herramientas  
3. mejorar el rendimiento de transmisión de la red mediante la definición de objetivos para cada capa  
4. simplificar el desarrollo del protocolo mediante la limitación de todas las capas de una función 


12. ¿Cuál es el término general que se utiliza para describir una pieza de datos en cualquier capa de un modelo de red?
  
1. unidad de datos de protocolo  
2. segmento  
3. marco  
4. paquete 


13. ¿Qué formato de PDU se utiliza cuando se reciben los bits del medio de red por el NIC de un host? 

1. marco  
2. paquete 
3. segmento  
4. expediente 


14. ¿En qué capa del modelo OSI se encapsula una dirección lógica?
  
1. capa de red  
2. capa de transporte  
3. capa física  
4. capa de enlace de datos 


15. ¿Qué enunciado describe con precisión un proceso de encapsulación TCP / IP cuando un PC está enviando datos a la red?
  
1. Los segmentos se envían desde la capa de transporte a la capa de Internet.  
2. Los datos se envían desde la capa de Internet para la capa de acceso de red.  
3. Los marcos se envían desde la capa de acceso de red a la capa de Internet.  
4. Los paquetes son enviados desde la capa de acceso de red a la capa de transporte. 


16. ¿Qué afirmación describe la función de la Dirección de Protocolo de resolución? 

1. ARP se utiliza para descubrir la dirección MAC de cualquier host de la red local. 
2. ARP se utiliza para detectar la dirección IP de cualquier máquina en la red local.  
3. ARP se utiliza para detectar la dirección IP de cualquier máquina en una red diferente.  
4. ARP se utiliza para descubrir la dirección MAC de cualquier host en una red diferente. 


17. ¿Qué dirección proporciona una dirección de host único para las comunicaciones de datos en la capa de Internet?
  
1. dirección lógica  
2. Dirección de capa 2 
3. dirección de enlace de datos  
4. La dirección física 


18. ¿Qué dirección Cómo usa una NIC al momento de decidir si acepta un marco? 

1. dirección MAC de destino  
2. dirección MAC de origen  
3. dirección Ethernet origen  
4. dirección IP de destino  
5. dirección IP de origen 


19. Un usuario envía una petición HTTP a un servidor web en una red remota. Durante la encapsulación para esta solicitud, la información que se añade a la barra de direcciones del cuadro para indicar el destino?
  
1. la dirección MAC de la puerta de enlace predeterminada  
2. la dirección IP del host de destino  
3. la dirección MAC del host de destino 
4. la dirección IP de la puerta de enlace predeterminada 


20. Si la puerta de enlace predeterminada no está configurado correctamente en el host, ¿cuál es el impacto en las comunicaciones?
  
1. El host puede comunicarse con otros hosts de la red local, pero no es capaz de comunicarse con los hosts en redes remotas.  
2. El anfitrión es incapaz de comunicarse en la red local.  
3. No hay impacto en las comunicaciones.  
4. El host puede comunicarse con otros hosts en redes remotas, pero no es capaz de comunicarse con los hosts de la red local. 


21. 

IEEE ---> es una organización profesional para aquellos en los campos de la ingeniería eléctrica y electrónica. Crea y mantiene las normas que afectan a una amplia gama de industrias, incluyendo telecomunicaciones y redes.  
EIA ---> es una organización internacional de normalización y el comercio para las organizaciones de la electrónica. Es mejor conocido por sus normas relacionadas con el cableado eléctrico, conectores, y los bastidores de 19 pulgadas utilizados para montar equipos de redes. 


22. Abra la Actividad del PT. Llevar a cabo las tareas en las instrucciones de la actividad y luego responder a la pregunta. 
Sobre la base de la red configurada, ¿qué dirección IP haría PC1 y PC2 uso como su puerta de enlace predeterminada? 

1. 192.168.1.1  
2. 192.168.1.2  
3. 10.1.1.1  
4. 192.168.1.10  
5. 172.16.1.1



Espero haber ayudado en algo. Hasta la próxima oportunidad!








6 comentarios:

  1. ¿Cuál es la actividad del PT en el punto 22?
    ¡Gracias de antemano!

    ResponderEliminar
    Respuestas
    1. Hola Anónimo, gracias por la visita y el aporte de tu comentario!!
      En el documento del examen que me enviaron no incluía la imagen de la actividad ó descripción. Las disculpas del caso...
      Los mejores deseos!! Hasta cualquier momento!!

      Eliminar
    2. Tengo el PT que pediste pero no se como alzar una imagen aquí, pero hay dos host conectados a un switch configurado, y éste conectado a un router configurado también. Y el router está conectado a Internet!! Lo que se debe hacer es entrar a la configuración CLI del Router y escribir el siguiente comando:


      R1>enable
      R1#show running-config
      Building configuration...

      Current configuration : 618 bytes
      !
      version 12.4
      no service timestamps log datetime msec
      no service timestamps debug datetime msec
      no service password-encryption
      !
      hostname R1
      !
      !
      !
      !
      !
      !
      !
      !
      ip cef
      no ipv6 cef
      !
      !
      !
      !
      !
      !
      !
      !
      !
      !
      !
      !
      spanning-tree mode pvst
      !
      !
      !
      !
      !
      !
      interface FastEthernet0/0
      ip address 192.168.1.1 255.255.255.0
      duplex auto
      speed auto
      !
      interface FastEthernet0/1
      ip address 10.1.1.1 255.255.255.0
      duplex auto
      speed auto
      !
      interface Vlan1
      no ip address
      shutdown
      !
      router rip
      !
      ip classless
      ip route 0.0.0.0 0.0.0.0 10.1.1.2
      !
      ip flow-export version 9
      !
      !
      !
      !
      !
      !
      !
      line con 0
      !
      line aux 0
      !
      line vty 0 4
      login
      !
      !
      !
      end


      R1#


      Eso es todo!! :)

      Eliminar
    3. Hola Anónimo, gracias por la visita y el aporte de tus conocimientos.
      La actividad PT la tengo en versión ingles y la publicaré en los exámenes de cisco versión Ingles. Puedes darle una revisión si deseas!!

      Éxitos! Hasta cualquier instante!

      Eliminar
  2. Gracias por el excelente aporte, me sirve para darme cuenta de mi nivel de comprension de lectura, no tanto para corregir respuesta porque mi intension no es sacar 100 pts en el examen y no saber nada.

    ResponderEliminar
    Respuestas
    1. Hola Alfredo Lancerio, gracias por la visita y el aporte de tu comentario!!
      Es muy agradable tu pensamiento, y en realidad el objetivo de estas publicaciones es ser un complemento en la adquisición del conocimiento. No sirve de nada obtener 100 pts y finalmente no haber aprendido.

      Los mejores deseos!! Hasta cualquier momento!!

      Eliminar